Jump to ID:
Multimedia

Project Home

Documents

Discussions

Wiki

Project Info
Forum Topic - MME 1.2 installation faild on Ubuntu 8: (2 Items)
   
 
 
MME 1.2 installation faild on Ubuntu 8  
Hi,
installing MME 1.2 on Ubuntu failed.
installLog.txt attached.

Archive is OK. Downloaded multiple times, checksum checked.
QNX 6.4.1 on Linux Ubuntu 8.0.4

Any idea?
Attachment: Compressed file installLog.zip 22.16 KB
Re: MME 1.2 installation faild on Ubuntu 8  
Thanks Peter.

We are investigating the issue.

     Thomas.